Szerző Üzenet

<  DDR szimulációs programok  ~  Problémák, bugok

HozzászólásElküldve: 2010. január 6., szerda 20:04 Hozzászólás az előzmény idézésével
AvatarReady the BatmobileReady the BatmobileHozzászólások: 1015Tartózkodási hely: Belga KongóCsatlakozott: 2007. november 11., vasárnap 5:39
elvileg a számkészítő cucc automatikusan felismeri és linkeli, de ha a .sm fájl fejébe odaírod, hogy

#BGCHANGES:4.000=locoroco.avi=1.000=1=0=1,
82.000=locoroco2.avi=1.000=1=0=1,
179.000=2.png=1.000=1=0=1

akkor az adott másodpercekben bevágja a hátteret szerintem.


Offline Profil Honlap
HozzászólásElküldve: 2010. március 14., vasárnap 1:23 Hozzászólás az előzmény idézésével
AvatarHeavyHeavyHozzászólások: 1681Tartózkodási hely: BudapestCsatlakozott: 2007. október 31., szerda 23:45
Nyomtam vmi gombot, nem tudom, hogy mit, és elment a Stepmania hangja...a csodás csilingelő hang megy, de sem a háttérzene, sem a számok zenéi nem hallatszódnak. A hang 100%-on van. Van valakinek ötlete?:/


Offline Profil
HozzászólásElküldve: 2010. március 14., vasárnap 1:25 Hozzászólás az előzmény idézésével
AvatarReady the BatmobileReady the BatmobileHozzászólások: 1015Tartózkodási hely: Belga KongóCsatlakozott: 2007. november 11., vasárnap 5:39
más témákkal kipróbáltad?


Offline Profil Honlap
HozzászólásElküldve: 2010. március 14., vasárnap 2:33 Hozzászólás az előzmény idézésével
AvatarLightLightHozzászólások: 559Tartózkodási hely: ÉM-MiskócCsatlakozott: 2009. február 19., csütörtök 0:21
öhm én tudom mi baja van de nem vagy fent msnen hogy elmagyarázzam mit csinálj....
szóval majd legközelebb más témával sem lesz jó a hang szerintem ^^

_________________
Kép
Kép
KépKép


Offline Profil Honlap
HozzászólásElküldve: 2010. március 14., vasárnap 19:49 Hozzászólás az előzmény idézésével
AvatarHeavyHeavyHozzászólások: 1681Tartózkodási hely: BudapestCsatlakozott: 2007. október 31., szerda 23:45
És TE mikor szoktál MSNen lenni? :D


Offline Profil
HozzászólásElküldve: 2018. január 4., csütörtök 12:51 Hozzászólás az előzmény idézésével
Hozzászólások: 1Csatlakozott: 2018. január 4., csütörtök 12:46
Sziasztok!

Feltelepítettem a programot, felismeri a táncszőnyeget, működnek a nyilak...DE a bal nyíl a felfelé mutató nyilakat kapja el, a felfelé mutató nyíl meg a balra mutatókat..felcserélődött a bal és a fel..az opciók között próbáltam átállítani, de akármit csináltam, az input tesztelése során a balos nyíl nyomására azt írta ki, hogy up, a felfelére meg, hogy left..

Tudnátok légyszi segíteni abban, hogyan cseréljem őket fel? Két táncszőnyegem van, mindkettőnél ugyanez a probléma..

Előre is köszi :)


Offline Profil

Hozzászólások megjelenítése:  Rendezés:

Időzóna: UTC + 1 óra [ nyi ]
Oldal: 5 / 5
126 hozzászólás
Oldal Előző  1, 2, 3, 4, 5
Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 2 vendég
Keresés:
Új téma nyitása  Hozzászólás a témához
Ugrás:  
Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.
cron